Jari IT13

Fórum voltado para perguntas e respostas sobre Hardware e software da turma IT13 da Fundação Jari


    Pergunta para TODOS

    Compartilhe
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 9:11 am

    Rafael, quando formatei não apresentou este barulho, ele começou depois de uma semana que foi formatado antes disso estava normal.
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 9:16 am

    Então, formatei e durante uma semana ele não apresentou este problema, mas agora esta assim com o barulho e o problema dos atalhos.
    avatar
    rafael_3x

    Mensagens : 29
    Pontos : 519
    Data de inscrição : 17/06/2016

    Re: Pergunta para TODOS

    Mensagem por rafael_3x em Sex Jun 24, 2016 9:22 am

    Então vc ligou o pc com o gabinete aberto como eu te falei?
    atualizou os driver do pc?
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 9:26 am

    Então liguei sim, o barulho esta na caixa de som, verifiquei no gerenciador de dispositivos e todos os drivers estão atualizados.
    avatar
    rafael_3x

    Mensagens : 29
    Pontos : 519
    Data de inscrição : 17/06/2016

    Re: Pergunta para TODOS

    Mensagem por rafael_3x em Sex Jun 24, 2016 9:29 am

    então verifique se o aparelho esta bem encaixado?
    dependendo vai ter que trocar a placa de audio
    avatar
    rafael_3x

    Mensagens : 29
    Pontos : 519
    Data de inscrição : 17/06/2016

    Re: Pergunta para TODOS

    Mensagem por rafael_3x em Sex Jun 24, 2016 9:32 am

    tente testa a caixa de caixa de som em outro aparelho
    se continuar troque o aparelho... lol!
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 9:53 am

    A caixa de som em outro computador funcionou peguei a caixa de som do meu vizinho e aconteceu a mesma coisa.
    avatar
    rafael_3x

    Mensagens : 29
    Pontos : 519
    Data de inscrição : 17/06/2016

    Re: Pergunta para TODOS

    Mensagem por rafael_3x em Sex Jun 24, 2016 9:54 am

    procura colocar uma placa de áudio e vê se resolve...
    avatar
    Ayla

    Mensagens : 25
    Pontos : 516
    Data de inscrição : 16/06/2016

    Re: Pergunta para TODOS

    Mensagem por Ayla em Sex Jun 24, 2016 9:55 am

    Re-instale os drivers de teclado e mouse isto ... a instalação pode estar comprimida
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 9:55 am

    Fiz isso e o problema continua...
    avatar
    Ayla

    Mensagens : 25
    Pontos : 516
    Data de inscrição : 16/06/2016

    Re: Pergunta para TODOS

    Mensagem por Ayla em Sex Jun 24, 2016 9:57 am

    tente verificar o mouse e o teclado para ver se nao é problema físico ou problema de conectividade
    avatar
    rafael_3x

    Mensagens : 29
    Pontos : 519
    Data de inscrição : 17/06/2016

    Re: Pergunta para TODOS

    Mensagem por rafael_3x em Sex Jun 24, 2016 9:58 am

    ja que continua esse problema ainda procura re-instalar os driver de áudio procure a identificação da placa de audio no google e procura o driver
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 10:04 am

    Esta tudo instalado e atualizado... acredito que seja outro problema.
    avatar
    rafael_3x

    Mensagens : 29
    Pontos : 519
    Data de inscrição : 17/06/2016

    Re: Pergunta para TODOS

    Mensagem por rafael_3x em Sex Jun 24, 2016 10:05 am

    ja limpou todos os componente hardware do pc?
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 10:06 am

    Rafael já limpei tudo.
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 10:09 am

    Ayla já reinstalei todos os drivers e verifiquei as conexões e o problema continua.
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 10:10 am

    Ayla como assim verificar problema físico???
    avatar
    renan

    Mensagens : 4
    Pontos : 487
    Data de inscrição : 24/06/2016

    Re: Pergunta para TODOS

    Mensagem por renan em Sex Jun 24, 2016 10:13 am

    fazer uma limpeza ou trocar o disco rigido, Quando o disco rígido está muito lento e demora para carregar os programas salvos ou o próprio Windows...
    avatar
    Ayla

    Mensagens : 25
    Pontos : 516
    Data de inscrição : 16/06/2016

    Re: Pergunta para TODOS

    Mensagem por Ayla em Sex Jun 24, 2016 10:14 am

    veja se alguma peça esta afundada ou o mouse esta em lugares irregular
    avatar
    rafael_3x

    Mensagens : 29
    Pontos : 519
    Data de inscrição : 17/06/2016

    Re: Pergunta para TODOS

    Mensagem por rafael_3x em Sex Jun 24, 2016 10:17 am

    Então voltando a o problema de áudio quando isso começou a ocorrer?
    avatar
    Ayla

    Mensagens : 25
    Pontos : 516
    Data de inscrição : 16/06/2016

    Re: Pergunta para TODOS

    Mensagem por Ayla em Sex Jun 24, 2016 10:17 am

    tente abrir o teclado e fazer uma limpeza no mesmo deve ter algo dentro do teclado que esta atrapalhando
    avatar
    fabio.santos2016

    Mensagens : 26
    Pontos : 519
    Data de inscrição : 16/06/2016
    Idade : 33
    Localização : Campinas/SP

    Re: Pergunta para TODOS

    Mensagem por fabio.santos2016 em Sex Jun 24, 2016 10:19 am

    Fiz isso e continua....
    avatar
    HENRIQUE1258

    Mensagens : 6
    Pontos : 498
    Data de inscrição : 15/06/2016
    Idade : 18
    Localização : Brasil - São Paulo

    Re: Pergunta para TODOS

    Mensagem por HENRIQUE1258 em Sex Jun 24, 2016 10:20 am

    fabio.santos2016 escreveu:Fiz isso e continua....

    seria interefencia na rede elétrica talvez...
    a rede elétrica do seu vizinho tem aterramento?
    avatar
    Ayla

    Mensagens : 25
    Pontos : 516
    Data de inscrição : 16/06/2016

    Re: Pergunta para TODOS

    Mensagem por Ayla em Sex Jun 24, 2016 10:20 am

    no seu vizinho quanto e a voltagem da energia?
    voce utiliza estabilizador ?
    seu mouse e teclado sao usb ou ps2?
    avatar
    leandro123

    Mensagens : 9
    Pontos : 499
    Data de inscrição : 17/06/2016

    Re: Pergunta para TODOS

    Mensagem por leandro123 em Sex Jun 24, 2016 10:21 am

    pode ser um problema na placa de video

    Conteúdo patrocinado

    Re: Pergunta para TODOS

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qua Out 18, 2017 8:14 pm